Asterisk 1.8 with web-meetme crash

Home » Asterisk Users » Asterisk 1.8 with web-meetme crash
Asterisk Users No Comments

I’m currently using Web-Meetme 4.0.2 with Asterisk 1.8.0 with no
problems. Maybe you could post more information about the crash?

On Wed, Dec 15, 2010 at 11:46 AM, satish patel wrote:
> Hi All,
>
> Anyone out there successfully tested Asterisk 1.8 with Web-Meetme 4.0v  in
> my case my asterisk got crashed when i dialing conf room number.
>
> Best,
> S
>
> —
> _____________________________________________________________________
> — Bandwidth and Colocation Provided by http://www.api-digital.com
> New to Asterisk? Join us for a live introductory webinar every Thurs:
>               http://www.asterisk.org/hello
>
> asterisk-users mailing list
> To UNSUBSCRIBE or update options visit:
>   http://lists.digium.com/mailman/listinfo/asterisk-users
>