Problem with (asterisk1.8-iksemel1.4-GoogleVoice)

Home » Asterisk Users » Problem with (asterisk1.8-iksemel1.4-GoogleVoice)
Asterisk Users 3 Comments

Hi,

I´ve compiled asterisk-1.8.5.0   on my Debian based distro (Pinguy)
I also compiled iksemel (v1.4) with the option 2./configure

3 thoughts on - Problem with (asterisk1.8-iksemel1.4-GoogleVoice)

  • Install OpenSSL-devel (or whatever the equivalent ubuntu package is called) and then recompile / reinstall and test it again.

    Thanks,

  • Hi Asterisk lovers,

    Thank you very much Warren and Tzafrir ! I resolved the issu by
    installing openssl-dev.

    (asterisk1.8-iksemel1.4-GoogleVoice)

    Message-ID: <7648899E-B872-4D34-91A0-E67C7306160F@selbytech.com>
    Content-Type: text/plain; charset=utf-8

    Install OpenSSL-devel (or whatever the equivalent ubuntu package is
    called) and then recompile / reinstall and test it again.

    Thanks,