Archives : May-2011

Home » 2011 » May » 05

I think this must be a bug introduced with 1.6.2.17.something. When I upgrade from asterisk-1.6.2.16.1 to asterisk-1.6.2.17.2 or 1.6.2.18, my AEL Dial() commands with the U options fail with the following error: [May3 12:05:54] ERROR[6300] app_stack..

Read more