1.4 or 1.6 or 1.8

Home » Asterisk Users » 1.4 or 1.6 or 1.8
Asterisk Users 4 Comments

What are your needs? Perhaps use stable 1.4 if the provided features
suffice you.

Am 15.12.2010 15:46, schrieb bilal ghayyad:
> Hi All;
>
> I need to know which version of asterisk to use, if to be 1.4 or 1.6 or 1.8?
>
> For example, when to decide that I have to go for 1.6 or I have to go for 1.8?
>
> Regards
> Bilal
>
>
>
>
> —
> _____________________________________________________________________
> — Bandwidth and Colocation Provided by http://www.api-digital.com
> New to Asterisk? Join us for a live introductory webinar every Thurs:
> http://www.asterisk.org/hello
>
> asterisk-users mailing list
> To UNSUBSCRIBE or update options visit:
> http://lists.digium.com/mailman/listinfo/asterisk-users
>

4 thoughts on - 1.4 or 1.6 or 1.8