Asterisk error – 1.6.2 SVN – voicemail files “corrupted”

Home » Asterisk Users » Asterisk error – 1.6.2 SVN – voicemail files “corrupted”
Asterisk Users No Comments

Thanks Jonathan,

I did that, it worked. I thought it had something to do with 1.6.2 SVN,
since I`ve been using Asterisk for 5 years now and the first time it
happened was the day I used SVN.

Regards,

Mike