generic_odbc and ltdl are not available to enable ODBC support

Home » Asterisk Users » generic_odbc and ltdl are not available to enable ODBC support
Asterisk Users No Comments

When I run make menuselect to install Asterisk 1.6 ODBC cannot be
installed because generic_odbc and ltdl are marked as uninstalled, but
unixodbc and ltdldev7 are installed.

I am running on Ubuntu 9.04

/voipfc